


Model: AXIS C1310-E
Understand codeProfessional audio solution for corporate environments
• Re-entrant horn loudspeaker com compressão driver Máximo sound pressure nível >121 dB frequência resposta 280 Hz - 12.5 kHz Coverage pattern 70° horizontal by 100° vertical (at 2 kHz) entrada/saída microfone Built-in (pode ser desabilitado mechanically) alto-falante Built-in microfone Built-in especificação 50 Hz - 12 kHz Amplifier description Built-in 7 W classe D amplifier Digital signal processamento Built-in e pre-configurado
• Áudio gerenciamento AXIS
• Áudio Manager Edge Built in: – zona gerenciamento allowing you a divide até 200 alto-falantes into 20 zonas. – Content gerenciamento para music e ao vivo/pre-gravado announcements. – Scheduling a decide when e where a play content. – Content prioritization a ensure urgent messages interrupt o agendamento. – Health monitoramento para remoto discovery of
• Suportado SIP recursos: Secondary SIP servidor, IPv6, SRTP, SIPS, SIP TLS, DTMF (RFC2976 e RFC2833), NAT (ICE, STUN, TURN) RFC 3261: INVITE, CANCEL, BYE, REGISTER, opções, INFO DTMF (RFC 4733/RFC 2833)
• Áudio:
• Áudio clipe playing, alto-falante test result Call: state, state change dispositivo status: endereço IP bloqueado/removido, ao vivo stream ativo,
• IEEE 802.1X (EAP-TLS)3, IEEE 802.1AE (MACsec PSK/EAP-TLS), IEEE 802.1AR, HTTPS/HSTS3, TLS v1.2/v1.33, segurança de tempo de
• Rede (NTS), X.509 certificado PKI, firewall baseado em host
• Documentação AXIS OS hardening guia Axis vulnerabilidade gerenciamento política Axis segurança desenvolvimento modelo AXIS OS lista de materiais de software (SBOM) para baixar documentos, acesse axis.com/suporte/
• Axis Edge Vault Axis Edge Vault is o hardware-based
• Cibersegurança plataforma that safeguards o Axis dispositivo e It forms o foundation that todos secure operations depend ligado e offer recursos a protect o dispositivo’s identity, safeguard seu integrity e protect sensitive information de unauthorized access e para instance, inicialização segura ensures that a dispositivo can boot somente com OS assinado, which prevents physical supply chain tampering e com OS assinado, o dispositivo is também able a validate novo dispositivo software antes accepting a install it e e o secure keystore is o critical building-block para protecting cryptographic information used para secure communication (IEEE 802.1X, HTTPS, Axis dispositivo ID, access controle keys etc.) against malicious extraction in o evento of a segurança breach e o secure keystore e secure connections são fornecido através de a Common
Analytical capabilities available via integration
Axis standard warranty: 5 years against manufacturing defects.
The AXIS C1310-E is an audio device from Axis Communications. The AXIS C1310-E is a network horn speaker that delivers clear two-way audio for IP surveillance systems with simple network connectivity and built-in amplification. Available in the United States through Aeon Security, an authorized Axis partner.
The AXIS C1310-E is a network audio device from Axis Communications for remote communication and deterrence. The AXIS C1310-E is a network horn speaker that delivers clear two-way audio for IP surveillance systems with simple network connectivity and built-in amplification. It can be integrated with cameras and sensors for automatic response to security events.
The main differentiators of the AXIS C1310-E include: Built-in edge video analytics; 5-year manufacturer warranty; Aeon Security technical support. These features position it for demanding professional electronic security applications.
The AXIS C1310-E is especially suited for: Public announcements, Emergency alerts, Open areas, Cidades inteligentes. Contact our technical team to assess suitability for your specific scenario and receive a customized project proposal.
Yes, the AXIS C1310-E natively integrates with the Axis Communications ecosystem, including AXIS Camera Station for centralized management, and is compatible with Axis technology partner solutions.
Yes, the AXIS C1310-E supports two-way audio, enabling remote communication with people at the monitored location. Ideal for alarm verification and remote deterrence.
The AXIS C1310-E comes with a 5-year Axis Communications warranty against manufacturing defects — one of the most comprehensive in the electronic security industry. Aeon Security offers specialized technical support during and after the warranty period. Contact us at [email protected].
The AXIS C1310-E is available on a special order basis with estimated lead times. Contact our sales team for current availability and pricing.
See how the AXIS C1310-E was deployed in security projects by Aeon Security.

94% camera reduction with fiber optic perimeter detection
With traditional CCTV solutions, we would need cameras every 50 meters. With Security Monitor, cameras automatically redirect to the intrusion point detected by the fiber optic cable.
View full case study →

95% equipment reduction at South America's largest bifacial solar plant
Fiber optic detection technology allowed us to protect a massive area with a fraction of the equipment that would be needed in a conventional solution.
View full case study →

92% infrastructure reduction at solar plant with history of armed intrusions
After deploying Security Monitor, we were able to detect and deter intrusion attempts in real time. The difference is that now we act before the crime takes place.
View full case study →
Expand the capabilities of the AXIS C1310-E Mk II Network Horn Speaker with professional Axis accessories
Our technical team can help select the ideal accessories for your project
Talk to a SpecialistContact us to receive a customized proposal for your project.
Request a Quote